Коммутатор Cisco Small Business 220 Series SF220-48P-K9-EU
75410,00 ₽
SF220-48P-K9-EU
- Тип устройства: Коммутатор
- Тип коммутатора: Управляемый L2
- Тип портов для основного подключения: 10/100Base-TX
- Количество портов для основного подключения: 48
- Тип Uplink портов: Combo SFP
- Поддержка PoE: Да
- Входящее напряжение сети: 100 V
- Частота входящего переменного тока: 50 — 60 Hz
- Ограничение скорости: Да
- Базовая единица: шт
- Производитель: Cisco
- Тепловыделение: 1409,2 BTU/ч
- Head-of-line (HOL) блокировка: Да
- Потребляемая мощность (в обычном режиме): 39,7 W
- Напряжение питания: 220 В
- Поставляемые кабели: Кабель переменного тока
- Количество портов Fast Ethernet: 48
- Оптоволоконный коннектор: SFP
- Поддержка Quality of Service (QoS): Да
- Управление через веб-интерфейс: Да
- PoE бюджет, W: 375
- Логи системных событий: Да
- Зеркальное отражение порта: Да
- Поддержка управления потоками: Да
- Сертификация: UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick
- Объединение каналов: Да
- Диапазон температур при эксплуатации: 0 — 50 °C
- Контроль «широковещательного шторма»: Да
- Диапазон температур при хранении: -20 — 70 °C
- Оперативная память: 128 MB
- Поддержка MIB: RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164
- Диапазон относительной влажности при эксплуатации: 10 — 90%
- Количество комбинированных SFP портов: 2
- Диапазон относительной влажности при хранении: 10 — 90%
- Число VLAN: 256
- Количество оптоволоконных портов: 2
- Коммутационная способность: 13,6 Gbit/s
- Поддержка VLAN: Да
- Тип свивки медного Ethernet: 1000BASE-T,100BASE-TX,10BASE-T
- Ширина: 440 mm
- Количество очередей: 8
- Глубина: 44 mm
- Поддержка Jumbo Frames: Да
- Высота: 350 mm
- Функции DHCP: DHCP server,DHCP client
- Список контроля доступа (ACL): Да
- Отслеживание сетевого трафика IGMP: Да
- Пакетная буферная память: 12 MB
- Фильтрация MAC-адресов: Да
- Количество портов Gigabit Ethernet (медные): 2
- SSH/SSL поддержка: Да
- Поддержка многоадресной передачи: Да
- Цвет товара: Черный
- Стандарты сети: IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x
- Светодиодные индикаторы: Да
- Тип свича: Управляемый
- Уровень свича: L2
- Среднее время наработки на отказ: 210753 h
- Флэш-память: 32 MB
- Количество блоков питания: 1
- Питание по Ethernet (PoE): Да
- Количество портов PoE: 48
- Размер адресной таблицы: 8192 записей
- Общий объем Power over Ethernet (PoE): 375 W
- Краткая инструкция пользователя: Да
- Линейка Cisco: Small Business 220 Series
Cisco Small Business SF220-48P. Тип свича: Управляемый, Уровень свича: L2. Тип RJ-45 Ethernet портов для основного подключения: Fast Ethernet (10/100), Количество RJ-45 Ethernet портов для основного подключения: 48. Размер адресной таблицы: 8192 записей, Коммутационная способность: 13,6 Gbit/s. Стандарты сети: IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x. Питание по Ethernet (PoE)
Компания "Асконт-Групп" работает как с юридическими, так и физическими лицами. Со всеми клиентами мы работаем только по
безналичному расчету.
1. Оплата для юридических лиц:
- после обработки заказа, счет на оплату выставляется согласно представленным реквизитам;
- оплату выставленного счета можно провести в любом удобном для Вас банке.
2. Оплата для физических лиц:
-счет на оплату выставляется на основе паспортных данных заказчика;
-оплата счета проводится через любой банк.
Наша компания предоставляет удобные условия доставки, гарантируя своевременную поставку и сохранность товаров.
Вы можете выбрать подходящий для Вас способ доставки.
Самовывоз осуществляется по адресу: Москва, ул. Авиамоторная, д.50 стр1 оф.2
Доставка по Москве в пределах МКАД стоит 900 р., осуществляется собственной службой доставки:
заказы от 100 000 рублей доставляются бесплатно;
cтоимость доставки за пределы МКАД рассчитываются индивидуально;
Доставка по регионам России, Белоруссии и Казахстана, осуществляется транспортной компанией:
до пункта транспортной компании - бесплатно в пределах МКАД;
стоимость и срок доставки в регион рассчитывается исходя из тарифных планов транспортной компании.
Для уточнения информации по доставке обращайтесь к нашим менеджерам.
e-mail: sales@askont-group.ru
Похожие товары
Отзывы
Заказывали партию для бизнеса. Всё пришло в срок, техническая поддержка помогла с интеграцией.
Быстро подобрали нужные модули и серверное оборудование под наш проект. Цены адекватные, качество отличное.
Заказ оформили быстро, оборудование сертифицированное, работают с юрлицами без лишней волокиты. Рекомендуем для корпоративных поставок
Работаем с компанией не первый раз . Закупаем оборудование для видеонаблюдения и связи - ассортимент широкий, сервис на высоте.
Свяжитесь с нами
В нашем магазине более 15ти тысяч наименований, если вы, что то не нашли, напишите нам или оставьте заявку по интересующему вас вопросу и мы обязательно свяжемся с вами.
